본문 바로가기
OS/Linux

npm code ERESOLVE

by 화뉘 2021. 4. 20.
반응형

npm 버전이 7+일 경우 많이 발생

다운그레이드 해주면 발생하지 않는다.

pm install npm@6.14.11 -g --no-fund

반응형

태그

, ,

댓글0